欢迎您光临沐鸣2集团有限公司!

如果您启动PS4版本的跨创游戏,PS5S将显示警告

时间:2020-12-23 13:04
一些玩家在PS5上意外玩PS4版本的跨创游戏,现在索尼增加了一个警告,这将有助于确保在Twitter上通过@Tidux发现,如果您尝试启动,则可以帮助例如,Assassin的Creed Valhalla,您现在将被要求确认您的游戏版本。它会说“你即将发挥这个游戏的PS4版本。你想切换到PS5版本吗?”然后,如果您选择或切换到PS5版本,则为您提供下载/播放PS4版本的选项。此问题被意外播放PS4版本的PS4版本的召唤:Black Ops对其品牌的冷战新的PS5。这主要影响那些购买和下载交叉捆绑或终极版本的拨款:黑色ops冷战,包括两个版本。

关键词2官网(www.dgjdzx.com)。